Лампа заряда аккумулятора горит в полнакала

В общем машина 21043, всё тестером промерил.

Проблема: нету зарядки, в полнакала горит лампа заряда батареи.

На генераторе есть один штекер(как я понимаю, это возбуждение гены) и на шпильке сидят три провода розовых или типо того.

Один розовый идёт на аккум, два остальных вместе с проводом от штекера идут в жгут на блок предохранителей.

Собсно, показания вольтметра:

1. Двиг работает, на клеммах аккума: 12.3(если не работает то так же)

2. Двиг работает, на массу и шпильку гены: 12.3

3. Двиг работает, на массу и штекер гены: 15.0

4. Двиг НЕ работает, на массу и штекер гены: 0.0

Собсно, я, не долго думая, заколхозил временную зарядку, в виде провода от штекера гены напрямик до плюса аккума.

Пока что заряжает еле-еле ))

Что не так в машине?

И почему на штекере столько много вольт? А ампер мало, т.к. на вольтметре на приборке еле-еле поднимается стрелка(после колхоза).

Решил разобраться и докапаться до сути от чего и почему. Отключил проводок идущий от генератора на приборку от блока предохранителей со стороны салона, завожу, лампа горит в пол накала, зарядка есть. Отключаю проводок от блока предохранителей со стороны двигателя, завожу зарядка есть лампа горит в пол накала. Отсоединяю проводок возбуждения от генератора, завожу, заряда нет, лампа тлеет.

Делаю вывод что где то перетерлось вероятно под вентилятором, беру провод с клеммой, делаю в обход штатного провода, другими словами кидаю "соплю" с генератора на приборку. Завожу, зарядка есть лампочка тлеет. Отсоединяю свою "соплю" от приборки, завожу лампа тлеет, ЗАРЯДКА есть. Честно, я в шоке, только другим грубым словом, протираю глаза, завожу, один конец провода в руке голой медью в воздухе, второй конец на генераторе одет, завожу есть зарядка. Отсоединяю от генератора, завожу, зарядки нет, одеваю свою "соплю" обратно на генератор одним концом, второй конец в воздухе, завожу есть зарядка.

Читайте также:  Какой краскораспылитель выбрать для покраски авто

по Вай Фаю возбуждается, блин, осталось приборку под этот генератор купить, тоже с антеннкой для генератора.

Есть ли у кого нибудь предположение как это так происходит? Кстати при включении зажигания когда все собрано индикатор аккумулятора горит как положено ярко, после запуска ДВС притухает и горит в пол накала.

Там все просто! Я делал как wowanas: купил в магазине 3 диода КД 226 В (с зеленой полоской, на 200 В, 2 А) в Радиоточке возле КАИ на заказ. Три диода по три тубля пришли через неделю.
Снял генератор. Открыл заднюю пластиковую крышку. Отпаял и снял старые диоды и впаял новые. Новые диоды оказались чуть больше по линейным размерам, но сели внатяг. Можно не приклеивать. Собрал все обратно. И о чудо! Лампа перестала тлеть! Гаснет сразу после пуска двигателя. Доволен!

Ссылка на основную публикацию
Adblock detector